Міністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних  icon

Міністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних




НазваМіністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних
Сторінка1/13
Дата01.06.2012
Розмір0.85 Mb.
ТипМетодичні рекомендації
  1   2   3   4   5   6   7   8   9   ...   13

МІНІСТЕРСТВО ОСВІТИ УКРАЇНИ


КРЕМЕНЧУЦЬКИЙ ДЕРЖАВНИЙ ПОЛІТЕХНІЧНИЙ УНІВЕРСИТЕТ ІМ. МИХАЙЛА ОСТРОГРАДСЬКОГО


МЕТОДИЧНІ РЕКОМЕНДАЦІЇ

ЩОДО ПРОВЕДЕННЯ ЛАБОРАТОРНИХ РОБІТ


З ДИСЦИПЛІНИ

ПРИКЛАДНЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ЕКОНОМІКИ”


ДЛЯ СТУДЕНТІВ ДЕННОЇ ФОРМИ НАВЧАННЯ ЗІ СПЕЦІАЛЬНОСТЕЙ:

6.050107, 6.050107с – “ЕКОНОМІКА ПІДПРИЄМСТВА”


КРЕМЕНЧУК 2007

Методичні рекомендації щодо проведення лабораторних робіт з дисципліни “Прикладне програмне забезпечення економіки” для студентів денної та заочної форм навчання зі спеціальностей 6.050107, 6.050107с – “Економіка підприємства”.


Укладач: ст.викладач Сергій Олексійович Кондратюк


Кафедра економіки


Затверджено методичною радою КДПУ ім. М. Остроградського


Протокол № ___ від “_____” ___________2007 р.


Голова методичної ради В.В.Костін


ЗМІСТ

ВСТУП

^

ЗАГАЛЬНІ ПОЛОЖЕННЯ



Лабораторна робота № 1. СТВОРЕННЯ ЕКОНОМІЧНИХ ДОКУМЕНТІВ ЗА ДОПОМОГОЮ MICROSOFT WORD


Лабораторна робота № 2. СТВОРЕННЯ ТИПОВОГО ТАБЛИЧНОГО ДОКУМЕНТА ЕКОНОМІЧНОГО ОБЛІКУ В РЕДАКТОРІ WORD


Лабораторна робота № 3. ГРАФІЧНИЙ АНАЛІЗ ІНФОРМАЦІЇ ЗА ДОПОМОГОЮ ДІАГРАМ MICROSOFT WORD


Лабораторна робот № 4. ВИКОРИСТАННЯ ГРАФІКИ MICROSOFT WORD ДЛЯ СТВОРЕННЯ РЕКЛАМИ


Лабораторна робота № 5. СТВОРЕННЯ ТИПОВОГО ТАБЛИЧНО-РОЗРАХУНКОВОГО ДОКУМЕНТА ЕКОНОМІЧНОГО ОБЛІКУ В EXCEL


Лабораторна робота № 6. MICROSOFT EXCEL: ГРАФІЧНЕ ПОДАННЯ ДАНИХ ЗА ДОПОМОГОЮ ДІАГРАМ


Лабораторна робота № 7. АНАЛІЗ ІНВЕСТИЦІЙ З ВИКОРИСТАННЯМ MICROSOFT EXCEL


Лабораторна робота № 8. ВИЗНАЧЕННЯ АМОРТИЗАЦІЇ З ВИКОРИСТАННЯМ ФІНАНСОВИХ ФУНКЦІЙ MICROSOFT EXCEL


Лабораторна робота № 9. ТАБЛИЦІ ДАНИХ


Лабораторна робота № 10. РІШЕННЯ СКЛАДНИХ ЕКОНОМІЧНИХ ЗАДАЧ ЗА ДОПОМОГОЮ ДИСПЕТЧЕРА СЦЕНАРІЇВ


Лабораторна робота № 11. ПІДБІР ПАРАМЕТРА


Лабораторна робота № 12. ВИКОРИСТАННЯ ЗАСОБУ «ПОИСК РЕШЕНИЯ» В EXCE


Лабораторна робота № 13. ВИЗНАЧЕННЯ ТОЧКИ БЕЗЗБИТКОВОСТІ


Лабораторна робота № 14. ВИКОРИСТАННЯ МАКРОСІВ


Лабораторна робота № 15. ПОБУДОВА ЛІНІЇ ТРЕНДА В ТИПОВИХ ЗАДАЧАХ ЕКОНОМІЧНОГО МОДЕЛЮВАННЯ


Лабораторна робота № 16. СТВОРЕННЯ ЕЛЕКТРОНИХ ПРЕЗЕНТАЦІЙ ЗАСОБАМИ POWER POINT


Лабораторна робота № 17. РОБОТА З ЕЛЕКТРОННОЮ ПРЕЗЕНТАЦІЄЮ


Лабораторна робота № 18. ВИРОБНИЦТВО СЛАЙДА-ФІЛЬМУ ЗАСОБАМИ POWER POINT


Лабораторна робота № 19. ВИРОБНИЦТВО ЕЛЕКТРОННОЇ ПРЕЗЕНТАЦІЇ ФІРМИ В POWER POINT

^

СПИСОК ВИКОРИСТАНОЇ ЛІТЕРАТУРИ




ВСУП



Стрімкий розвиток комп’ютерних технологій наприкінці ХХ на початку ХХІ століття зумовив масове використання обчислювальної техніки та інформаційних технологій в різноманітних сферах сучасного життя. Маштаби проникнення комп’ютерних засобів в інфраструктуру підприємства і організацій все зростають і все відчутніше впливають на всі процеси, які там відбуваються, -технологічні, економічні та інформаційні.

Тому необхідно, щоб майбутні спеціалісти були в достатній мірі ознайомлені з розвитком інформаційних технологій та їх впливом на суспільство, економіку, промисловість і бізнес. Виходячи з цього, першочерговим завданням при викладанні дисципліни «Прикладне програмне забезпечення економіки» є якісна підготовка фахівця з грунтовними професійними знаннями з комп’ютерізацією управління та єкономіки.

Мета виконання лабораторних робіт в курсі «Прикладне програмне забезпечення економіки» – підготовка спеціаліста-економіста, який добре володіє теоретичними та практичними знаннями стосовно вирішення різноманітних завдань у галузі єкономіки, бухгалтерського обліку та фінансів за допомогою комп’ютерної техніки; вміє користуватися сучасними редакторами Word 97 (Word 200), Excel 97 (Excel 2000) та Power Point 97 (Power Point 2000). Текстовив редактор Word, табличний процесор Excel та програма презентаціїї Power Point є складовими пакету Microsoft Office. Найпопулярнішого в світі прикладного пакету для бізнесу, який розроблений лідером ринку програмного забезпечення компанією Microsoft.

Текстовий редактор Word. Використовується для створення документів будь-якого виду: чи то проста записка, рекламний чи інформаційний буклет або наукова робота. Він допомагає формувати документи відразу після запуску програми. В табличному процесорі Excel за допомогою електронних таблиць розв’язуються важливі задачі в галузі економіки та бухгалтерського обліку. За допомогою програми Power Point розробляють презентації, призначені для супроводу доповідей і повідомлень і включають демонстраційні слайди для перегляду, основні тези доповіді, а також матеріали, що можуть бути роздкуковані для слухачів у ході семінару. Набір запропонованих для лабораторних робіт завдань сприятиме закріпленню отриманих студентами теоретичних знань і практичному вирішенню ними задач, пов’язаних з комп’ютерізацією бізнесу.


4

ЗАГАЛЬНІ ПОЛОЖЕННЯ


Лабораторні заняття з навчальної дисципліни «Прикладне програмне забезпечення економіки» покликані сприяти набуванню студентами практичних навичок роботи з персональною комп’ютерною технікою в напрямку її використання для вирішення різноманітних задач економічного та управлінського характеру.

Перелік тем лабораторних занять визначається робочою навчальною програмою дисципліни «Прикладне програмне забезпечення економіки» .

Лабораторні заняття організовуються у відповідності до «Положення про організацію навчального процесу у вищих навчальних закладах» , затвердженим Міністерством освіти і науки України і включає проведення поточного контролю підготовленості студентів до виконання конкретної лабораторної роботи, виконання завдань теми заняття, оформлення індивідуального звіту з виконаної роботи та його захисту перед викладачем .

Виконання лабораторної роботи оцінюється викладачем . Підсумкова оцінка виставляється в журналі обліку виконання лабораторних робіт .

Лабораторні роботи з дисципліни «Прикладне програмне забезпечення економіки» виконуються студентами в комп ’ютерних класах і складаються з чотирьох етапів :

  1. Попередня підготовка до виконання роботи – ознайомлення з навчальним матеріалом , викладеним у методичних рекомендаціях щодо виконання лабораторних робіт , а також , що найбільш важливо , з додатковими літературними джерелами , які є в бібліотеці університету і приведені в кінці методичних рекомендацій .

  2. Виконання на комп’ютерній техніці завдань лабораторної роботи викладених в методичних рекомендаціях в пункті « Завдання на лабораторну роботу » .

  3. Оформлення звіту з виконаної лабораторної роботи .

  4. Здача звіту з виконаної лабораторної роботи викладачеві і захист лабораторної роботи .Для успішного захисту лабораторної роботи студент повинен володіти питаннями викладеними в пункті « В результаті виконання лабораторної роботи необхідно вміти ».

Кожну виконану лабораторну роботу в електронному варіанті необхідно зберігати на жорсткому диску робочого комп’ютера в іменній папці студента під відповідним ім ’ям. .

^ 5


ПЕРЕЛІК ЛАБОРАТОРНИХ ЗАНЯТЬ






^ НАЗВА ТЕМИ


Кількість годин

7.050107

7.050107 с.

денна

заочна

денна


1


Лабораторна робота № 1 . ^ СТВОРЕННЯ ЕКОНОМІЧНИХ ДОКУМЕНТІВ ЗА ДОПОМОГОЮ MICROSOFT WORD


2


-

2


2

Лабораторна робота № 2 .^ СТВОРЕННЯ ТИПОВОГО ТАБЛИЧНОГО ДОКУМЕНТА ЕКОНОМІЧНОГО ОБЛІКУ В РЕДАКТОРІ WORD

2

-

2


3

Лабораторна робота № 3 . ^ ГРАФІЧНИЙ АНАЛІЗ ІНФОРМАЦІЇ ЗА ДОПОМОГОЮ ДІАГРАМ MICROSOFT WORD

2

-

2


4

Лабораторна робота № 4 . ^ ВИКОРИСТАННЯ ГРАФІКИ MICROSOFT WORD ДЛЯ СТВОРЕННЯ РЕКЛАМИ

2

-

2


5

Лабораторна робота № 5 . ^ СТВОРЕННЯ ТИПОВОГО ТАБЛИЧНО – РОЗРАХУНКОВОГО ДОКУМЕНТА ЕКОНОМІЧНОГО ОБЛІКУ В EXCEL

4

2

6


6

Лабораторна робота № 6 . ^ MICROSOFT EXCEL ГРАФІЧНЕ ПОДАННЯ ДАНИХ ЗА ДОПОМОГОЮ ДІАГРАМ

2

2

2


7

Лабораторна робота № 7 . ^ АНАЛІЗ ІНВЕСТИЦІЙ З ВИКОРИСТАННЯМ MICROSOFT EXCEL

4

-

4


8

Лабораторна робота № 8 ^ . ВИЗНАЧЕННЯ АМОРТИЗАЦІЇ З ВИКОРИСТАННЯМ ФІНАНСОВИХ ФУНКЦІЙ MICROSOFT EXCEL

2

-

4

9

Лабораторна робота № 9 . ^ ТАБЛИЦІ ДАНИХ

-

-

4


10

Лабораторна робота № 10 . РІШЕННЯ СКЛАДНИХ ЕКОНОМІЧНИХ ЗАДАЧ ЗА ДОПОМОГОЮ ДИСПЕТЧЕРА СЦЕНАРІЇВ

-

-

4

11

Лабораторна робота № 11 . ^ ПІДБІР ПАРАМЕТРА

-

-

2


12

Лабораторна робота № 12 . ВИКОРИСТАННЯ ЗАСОБУ « ПОИСК РЕШЕНИЯ » В EXCEL

4

-

4

13

Лабораторна робота № 13 . ^ ВИЗНАЧЕННЯ ТОЧКИ БЕЗЗБИТКОВОСТІ

4

2

4


14

Лабораторна робота № 14 . ^ ВИКОРИСТАННЯ МАКРОСІВ

2

-

2


6


 15

 Лабораторна робота №15. ПОБУДОВА ЛІНІЇ ТРЕНДА В ТИПОВИХ ЗАДАЧАХ ЕКОНОМІЧНОГО МОДЕЛЮВАННЯ

2

2

2

16

  Лабораторна робота №16. СТВОРЕННЯ ЕЛЕКТРОННИХ ПРЕЗЕНТАЦІЙ ЗАСОБАМИ POWERPOINT

2

-

2

 17

 Лабораторна робота №17. РОБОТА З ЕЛЕКТРОННОЮ ПРЕЗЕНТАЦІЄЮ

2

2

2

18

 Лабораторна робота №18. ВИРОБНИЦТВО СЛАЙДА-ФІЛЬМУ ЗАСОБАМИ POWERPOINT

2

-

2

19

Лабораторна робота №19 ВИРОБНИЦТВО ЕЛЕКТРОННОЇ ПРЕЗЕНТАЦІЇ ФІРМИ В POWERPOINT

2

-

2

ВСЬОГО:

40

14

54



7

Лабораторна робота № 1

СТВОРЕННЯ ЕКОНОМІЧНИХ ДОКУМЕНТІВ ЗА ДОПОМОГОЮ MICROSOFT WORD

Текстовий редактор Word - найпопулярніша програма пакету Microsoft Office. Без нього не обійтися при створенні листів, друкуванні конвертів і вирішенні багатьох задач, пов'язаних з підготовкою різноманітної документації: службових листів, титульних сторінок, звітів, інформаційних листівок, рекламних буклетів.

Команди й інструментальні засоби програми прискорюють і полегшують роботу користувача. Використовуючи текстовий редактор Word, можна створювати макети документів, друкувати конверти і наклейки, проводити розрахунки в таблицях, ефективно управляти файлами. Крім того, для оформлення документів можна застосовувати різноманітні шрифти, обрамлення і заповнення абзаців, підбирати режим відображення і спосіб вирівнювання тексту, вставляти в текстові документи різноманітні графічні об'єкти.

^ ЗАВДАННЯ ДО ЛАБОРА ТОРНОЇ РОБОТИ

1. Форматування тексту, зміна розміру шрифту

Наберіть з клавіатури два абзаци тексту по 3-4 рядка у кожному.

Змініть розмір шрифту в першому абзаці документу на 22.

Виділіть фрагмент, для якого необхідно змінити розмір шрифту.

Виберіть необхідний розмір шрифту зі списку на панелі інструментів або натисніть праву клавішу миші і в пункті контекстного меню Шрифт в полі Размер виберіть потрібний розмір шрифту.

2. Форматування тексту: зміна стилю та виду шрифту

Змініть шрифт у першому абзаці на ^ Полужирньїп Подчеркнутый Курсив:

Виділіть перший абзац.

Для зміни стилю шрифту скористайтеся кнопками Полужирньїй, Подчеркнутый та Курсив на панелі інструментів чи виберіть ці параметри в полі Начертание діалогового вікна Шрифт.

Змініть шрифт у першому абзаці на ^ Courier New.

Вибір виду шрифту здійснюється за допомогою вибору потрібного виду в списку Шрифт на панелі інструментів чи в полі Шрифт закладки Шрифт діалогового вікна Шрифт.

3. Вибір мови документу

Виділіть текст, для якого необхідно вибрати мову.

Виберіть пункт меню Сервис, пункт Язик, підпункт Вибрать язык.


Виберіть в списку Пометить выделенный текст как ... потрібну Вам мову.

Натисніть ОК.

Засоби перевірки правопису будуть автоматично використовувати словник вибраної Вами мови для перевірки орфографії. Виберіть для документу українську мову.

4. Розстановка переносів у тексті документу

Виділіть текст, в якому необхідно розставити переноси. Виберіть в меню Сервис пункт Язык підпункт Расстановка переносов. Поставте прапорець в квадратику біля напису Автоматическая расстановка переносов. Натисніть ОК. Розставте в тексті документу переноси.

5. Вставка приміток

Інколи документи віддають на рецензію, і рецензент робить відповідні примітки по тексту документу. Microsoft Word надає можливості додавання до тексту електронного документу приміток, текст яких та інформація про їх автора з'являються при наведенні на них покажчика миші. Примітки відображаються в тексті жовтим кольором і не виводяться на принтер при друкуванні тексту документу. Автор документу також може залишати по його тексту свої пояснення, які не повинні міститися в тексті основного документу. Для вставки примітки в текст виконайте наступні дії:

Виберіть місце вставки примітки.

Виберіть у меню Вставка пункт Примечание.

Виберіть Имя рецензента і наберіть текст примітки.

Натисніть Закрить.

Тепер при наведенні курсору на примітку, яка виділяється кольором, на екрані буде «випливати» текст примітки з указанням його автора (рецензента).

Для того, щоб видалити чи змінити примітку, слід натиснути на ній праву клавішу миші і вибрати відповідно пункт Удалить примечание чи Изменить примечание. Вставте в текст кілька приміток.

6. Вставка формул у текст документу

Вставити формулу в текст документу Microsoft Word можна двома способами:

1). Натисніть піктограму Редактор формул на панелі інструментів (якщо піктограма там є).

2). Виберіть у меню Вставка пункт Обьект, потім у полі Тип обьекта виберіть Microsoft Equation і натисніть кнопку ОК.

Після виконання вказаних дій у тексті документа з'явиться виділений рамкою прямокутник, в який слід вводити формулу, використовуючи можливості редактора формул


Використовуючи можливості редактора формул, створіть наступну формулу



7. Зміна параметрів сторінки

Встановіть для сторінок документа наступні поля: верхнє 2 см, нижнє 2 см, ліве 2,5 см, праве 1,5 см. Для останньої сторінки орієнтацію змініть на альбомну.

Користувач може вказати необхідні параметри сторінки чи сторінок документа скориставшись пунктом Параметри страницы... меню Файл. За допомогою діалогового вікна Параметры страницы... можна встановити поля, які будуть застосовані в документі, розміри сторінок документа, орієнтацію сторінок, макет та інші параметри.

У результаті виконання лабораторної роботи необхідно вміти:

Змінювати вид і параметри шрифтів, які використовуються Розставляти переноси в документі. Вставляти в документ формули. Вибирати мову документу. Вставляти примітки.

Після виконання лабораторної роботи необхідно оформити і здати звіт.

^ Лабораторна робота № 2

СТВОРЕННЯ ТИПОВОГО ТАБЛИЧНОГО ДОКУМЕНТА ЕКОНОМІЧНОГО ОБЛІКУ В РЕДАКТОРІ WORD

Текстовий редактор Word дозволяє створювати в документі таблиці і форми, поміщати електронні таблиці, вводити в них текст, редагувати і форматувати його. Ви можете змінювати оформлення таблиць, додаючи і видаляючи стовпці і рядки, погоджуючи інтервали і висоту рядків, змінюючи їхнє обрамлення і т.д.


^ ЗАВДАННЯ ДО ЛАБОРА ТОРНОЇРОБОТИ:

1. Вставка таблиці

Ви можете вставити таблицю, використовуючи меню Таблица чи кнопку Вставить таблицу стандартної панелі інструментів. Необхідно вставити в документ таблицю розміром 5 рядків і 5 колонок. Для вставки таблиці виконайте наступні дії:

Встановіть курсор на місце, де необхідно вставити таблицю;

Виберіть команду ^ Таблица / Вставить таблицу. З'явиться діалогове вікно Вставить таблицу;

Задайте необхідну кількість колонок (4) і рядків (5) таблиці;

При необхідності вкажіть значення ширини стовпців;

Якщо ви користуєтеся послугами Майстра чи засобами автоформату, дайте відповідь на всі запити діалогових вікон; • Натисніть кнопку ОК.


2. Додавання тексту в таблицю

Для введення тексту в таблицю поставте курсор в потрібну клітинку таблиці і починайте набирати текст. Для переходу до іншої клітинки таблиці та в інший-рядок використовуйте клавіші управління курсором. Заповніть три нижні рядки таблиці даними так, як це показано в таблиці 1.

Таблиця 1. Дані для заповнювання таблиці



ОБЛАСТЬ

Обсяги збуту продукції ПП "Світ" за місяцями, тис. шт.

СЕРПЕНЬ

ВЕРЕСЕНЬ

ЖОВТЕНЬ

ПОЛТАВСЬКА

34,5

32,4

35,8

КИЇВСЬКА

45,8

54,3

52,1

СУМСЬКА

23,3

24,3

28,9


3. Виділення тексту в таблиці.

Виділення тексту в таблиці подібно з виділенням тексту в будь-якому документі:


Для виділення клітинки тричі натисніть ліву клавішу миші на ній чи один раз біля її лівої межі;

Для виділення колонки "протягніть" мишу по ній з натисненою лівою клавішею чи помістіть покажчик миші нагорі чи внизу колонки так, щоб він прийняв вид чорної стрілки, і натисніть ліву клавішу миші, а, щоб виділити кілька колонок, "протягніть" мишу через них;

Щоб виділити рядок, натисніть ліву кнопку миші в смузі виділення ліворуч від таблиці; для виділення декількох рядків протягніть покажчиком миші нагору чи вниз.

4. Перетворення таблиці

Вставте в таблицю вище тексту два рядки, а справа від тексту вставте дві колонки. Для вставки рядка виділіть рядок у таблиці і виберіть в меню Таблица команду Добавить строки. Новий рядок буде вставлено перед виділеним рядком. Для вставки двох чи більш рядків виділіть їх у таблиці, й використовуйте ту ж команду. Рядки будуть вставлені перед виділеними рядками.

Подібним чином вставляються і колонки.

Видаліть з таблиці щойно вставлені колонки та рядки. Для видалення колонок і рядків виділіть їх і виберіть команду Таблица І Удалить ячейки... І Удалить всю строку чи Удалить весь столбец.

5. Застосування автоформатування таблиці

Для використання автоматичного форматування таблиці скористайтеся можливостями автоформатування Таблица / Автоформат і виберіть формат таблиці із запропонованих. Це дозволить використовувати таблиці визначеного стилю, що мають гарну презентабельність і наочність. Застосуйте до таблиці автоформатування формату Стандарт 2.

6. Об'єднання клітинок

Для об'єднання клітинок виконайте наступні дії: Виділіть клітинки, які треба об'єднати / Права клавіша миші / Обтіединить_ ячейки, чи виділіть клітинки і клацніть по піктограмі Обьединить ячейки. Використовуючи можливості об'єднання клітинок, приведіть таблицю відповідно з таблицею 1.

^ 7. Розділення клітинок

Для розділення однієї клітинки на кілька зробіть наступне: Виділіть клітинку, яку треба розділити / Права клавіша миші І Разбить ячейки І В діалоговому вікні Разбиение ячеек вкажіть потрібне число рядків і стовпців.

^ 8. Сортування даних у таблиці

Для сортування даних у таблиці виконайте нартупні. дії - Виділіть таблицю І Таблица І Сортировка І Вкажіть критерії сортування.

9. Малювання таблиці

Для того, щоб намалювати таблицю виконайте наступні дії – ^ Таблица / Нарисовать таблицу – курсор прийме вид олівця, яким можна малювати таблицю будь-якої конфігурації.


10. Додавання таблиці Microsoft Excel

Щоб додати в документ таблицю Microsoft Excel – натисніть піктограму “таблиця з хрестиком” – Вставить таблицу Microsoft Excel. Дані, введені в клітинки такої таблиці, можна обробляти засобами Microsoft Excel.


11. Зміна формату таблиці

Виконайте заливання клітинок таблиці жовтим кольором. Для цього виконайте наступні дії:

Виділіть таблицю.

Натисніть праву клавішу миші на виділеній таблиці.

Виберіть пункт контекстного меню Свойства таблицы чи/та Границы и заливка.

Виберіть пункт Заливка.

Виберіть колір заливання.


У результаті виконання лабораторної роботи необхідно вміти:

Створювати таблиці.

Вводити текст у клітинки таблиці.

Змінювати ширину колонок / висоту рядків таблиці.

Вставляти / видаляти рядки і колонки таблиці.

Об’єднувати / розділяти клітинки таблиці.

Застосовувати до таблиці автоформатування.

Змінювати формат таблиці: колір шрифту, фону, ліній сітки.


Після виконання лабораторної роботи необхідно оформити і здати звіт.


  1   2   3   4   5   6   7   8   9   ...   13

Схожі:

Міністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних  iconМетодичні рекомендації щодо самостійної роботи з навчальної дисципліни "комерційна діяльність підприємств" для студентів
Міністерство освіти 1 науки україни кременчуцький державний політехнічний університет
Міністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних  iconМіністерство освіти І науки україни кременчуцький державний політехнічний університет методичні рекомендації щодо проведення практичних занять з дисципліни „податкова система”
Методичні рекомендації щодо практичних занять з курсу „Податкова система” для студентів денної форми навчання зі спеціальності 050104...
Міністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних  iconКременчуцький державний політехнічний університет імені Михайла Остроградського
Друкується за рішенням Вченої ради Кременчуцького державного політехнічного університету імені Михайла Остроградського (протокол...
Міністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних  iconКременчуцький державний політехнічний університет імені Михайла Остроградського

Міністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних  iconКременчуцький державний політехнічний університет імені михайла остроградського

Міністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних  iconКременчуцький державний політехнічний університет імені михайла остроградського

Міністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних  iconМіністерство освіти І науки україни кременчуцький державний політехнічний університет імені михайла остроградського східноукраїнський національний університет імені володимира даля програма
...
Міністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних  iconМіністерство освіти І науки україни кременчуцький державний політехнічний університет імені михайла остроградського східноукраїнський національний університет імені володимира даля програма
...
Міністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних  iconМіністерство освіти І науки україни кременчуцький державний політехнічний університет імені михайла остроградського східноукраїнський національний університет імені володимира даля програма
...
Міністерство освіти україни кременчуцький державний політехнічний університет ім. Михайла остроградського методичні рекомендації щодо проведення лабораторних  iconДодаток 1 міністерство освіти І науки україни кременчуцький державний університет імені михайла остроградського

Додайте кнопку на своєму сайті:
Документи


База даних захищена авторським правом ©zavantag.com 2000-2013
При копіюванні матеріалу обов'язкове зазначення активного посилання відкритою для індексації.
звернутися до адміністрації
Документи