Приложение icon

Приложение




Скачати 225.04 Kb.
НазваПриложение
Дата23.06.2012
Розмір225.04 Kb.
ТипДокументи

ПРИЛОЖЕНИЕ

Сочетания клавиш



Отображение и использование окон


ALT+TAB

Переход в следующую программу

ALT+SHIFT+TAB

Переход в предыдущую программу

CTRL+ESC

Вызов меню Пуск Microsoft Windows

CTRL+W

или CTRL+F4

Закрытие окна выбранной книги

CTRL+F5

Восстановление размеров окна выбранной книги

F6

Переход в следующую область в окне листа, разделенном на несколько областей (команда Разделить меню Окно)

SHIFT+F6

Переход в предыдущую область в окне листа, разделенном на несколько областей

CTRL+F6

Переход к следующей книге, если открыто несколько книг

CTRL+SHIFT+F6

Переход к предыдущей книге

CTRL+F7


Если окно книги не развернуто, выполнение команды Переместить (меню Управление окна книги). С помощью клавиш перемещения курсора передвиньте окно и нажмите клавишу ESC

CTRL+F8

Если окно книги не развернуто, выполнение команды Размер (меню Управление окна книги). С помощью клавиш перемещения курсора измените размер окна и нажмите клавишу ESC

CTRL+F9

Свертывание окна книги в значок

CTRL+F10

Развертывание или восстановление окна выбранной книги

PRINT SCREEN

Копирование изображения экрана в буфер обмена

ALT+PRINT SCREEN

Копирование изображения активного окна в буфер обмена


Доступ к областям задач и работа с ними


F6

Переход в область задач из другой области окна программы. (Может потребоваться несколько нажатий клавиши F6)

Примечание. Если при нажатии клавиши F6 нужная область задач не отображается, попробуйте нажать клавишу ALT, чтобы перейти к строке меню, а затем перейти в область задач с помощью клавиш CTRL+TAB

CTRL+TAB

Переход в область задач из меню или с панели инструментов (Может потребоваться несколько нажатий клавиш CTRL+TAB)

TAB

или SHIFT+TAB 

Выбор следующего или предыдущего параметра в активной области задач

CTRL+ПРОБЕЛ

Отображение полного набора команд в меню области задач

СТРЕЛКА ВНИЗ

или

СТРЕЛКА ВВЕРХ

Перемещение между пунктами выделенного подменю; перемещение между параметрами в группе параметров

ПРОБЕЛ

или ENTER

Открытие выделенного меню или выполнение действия, назначенного выделенной кнопке

SHIFT+F10

Открытие контекстного меню; открытие раскрывающегося меню для выделенного элемента коллекции

HOME или END

Выделение первой или последней команды в открытом меню или подменю

PAGE UP

или PAGE DOWN

Прокрутка списка коллекции вверх или вниз

CTRL+HOME

или CTRL+END

Переход в начало или в конец списка коллекции


Доступ к меню и панелям инструментов и их использование


F10 или ALT

Выбор строки меню или закрытие открытого меню (вместе с подменю, если оно открыто)

TAB

или SHIFT+TAB

Выбор следующей или предыдущей кнопки или меню на активной панели инструментов

CTRL+TAB

или CTRL+SHIFT+TAB

Выбор следующей или предыдущей панели инструментов (панель должна быть активна)

ENTER

Открытие активного меню или выполнение действия, назначенного выбранной кнопке или команде

SHIFT+F10

Вызов контекстного меню выбранного элемента

ALT+ПРОБЕЛ

Отображение меню Управление окна Microsoft Excel

СТРЕЛКА ВНИЗ или

СТРЕЛКА ВВЕРХ

Выбор следующей или предыдущей команды меню (меню или подменю должно быть активно)

СТРЕЛКА ВПРАВО

или

СТРЕЛКА ВЛЕВО

Выбор меню справа или слева. При открытом подменю переход от главного меню к подменю и обратно

Клавиши HOME или END

Выбор первой или последней команды меню или подменю

ESC

Закрытие открытого меню. При открытом подменю закрытие только подменю

CTRL+СТРЕЛКА ВНИЗ

Отображение полного набора команд выбранного меню

CTRL+7

Отображение или скрытие панели инструментов Стандартная


Примечание. С помощью клавиатуры можно выбрать любую команду в строке меню или на видимой панели инструментов. Для выбора строки меню следует нажать клавишу ALT. Для последующего выбора панели инструментов нужно нажимать клавиши CTRL+TAB до тех пор, пока не будет выбрана нужная панель. Чтобы открыть меню, содержащее нужную команду, следует нажать букву, которая подчеркнута в названии меню. Чтобы выбрать команду, следует нажать букву, подчеркнутую в названии нужной команды.


Использование диалоговых окон


TAB

Переход к следующему параметру или группе параметров

SHIFT+TAB

Переход к предыдущему параметру или группе параметров

CTRL+TAB

или

CTRL+PAGE DOWN

Переход к следующей вкладке диалогового окна

CTRL+SHIFT+TAB или

CTRL+PAGE UP

Переход к предыдущей вкладке диалогового окна

Клавиши со стрелками

Переход к следующему или предыдущему параметру в выбранном раскрывающемся списке или в группе параметров

ПРОБЕЛ

Выполнение действия, назначенного выбранной кнопке, установка или снятие выбранного флажка

Первая буква названия параметра в раскрывающемся списке

Развертывание списка и переход к данному параметру в списке

ALT+ подчеркнутая буква названия параметра

Выбор параметра либо установка или снятие флажка

ALT+СТРЕЛКА ВНИЗ

Открытие выбранного раскрывающегося списка

ENTER

Выполнение действия, назначенного выбранной по умолчанию кнопке в диалоговом окне (эта кнопка выделена толстой рамкой, часто – кнопка OK)

ESC

Отмена команды и закрытие диалогового окна



Использование полей ввода в диалоговых окнах


Поля ввода используются для ввода или вставки таких сведений, как имя пользователя или путь к папке.


HOME

Переход в начало строки

END

Переход в конец строки

СТРЕЛКА ВЛЕВО или

СТРЕЛКА ВПРАВО

Переход на один знак влево или вправо

CTRL+СТРЕЛКА ВЛЕВО

Переход на одно слово влево

CTRL+СТРЕЛКА ВПРАВО

Переход на одно слово вправо

SHIFT+СТРЕЛКА ВЛЕВО

Выделение или отмена выделения одного знака слева от курсора

SHIFT+СТРЕЛКА ВПРАВО

Выделение или отмена выделения одного знака справа от курсора

CTRL+SHIFT+СТРЕЛКА ВЛЕВО

Выделение или отмена выделения одного слова слева от курсора

CTRL+SHIFT+СТРЕЛКА ВПРАВО

Выделение или отмена выделения одного слова справа от курсора

SHIFT+HOME

Выделение фрагмента от курсора до начала строки

SHIFT+END

Выделение фрагмента от курсора до конца строки



Использование диалоговых окон Открытие документа, Сохранить как и Вставить рисунок


Диалоговые окна Открытие документа, Добавить рисунок и Сохранение документа поддерживают стандартные сочетания клавиш для работы в диалоговых окнах. Кроме того, эти диалоговые окна также поддерживают сочетания клавиш, перечисленные ниже.


ALT+1

Переход к предыдущей папке

ALT+2

Кнопка Переход на один уровень вверхоткрытие папки, расположенной на один уровень выше текущей папки

ALT+3

Кнопка Найти в Интернете – закрытие диалогового окна и открытие страницы поиска в Интернете

ALT+4

Кнопка Удалитьудаление выделенной папки или файла

ALT+5

Кнопка Создать папку создание новой папки

ALT+6

Кнопка Представления переключение между доступными способами представления папок

ALT+7 или ALT+С

Кнопка Сервис открытие меню Сервис

SHIFT+F10

Открытие контекстного меню для выделенного элемента, такого как папка или файл

TAB

Переход между параметрами или областями диалогового окна

F4 или ALT+П

Открытие списка Папка

F5

Обновление списка
^

Клавиши для книг и листов



Предварительный просмотр и печать


CTRL+P

или CTRL+SHIFT+F12

Отображение диалогового окна Печать. Используйте следующие клавиши в режиме предварительного просмотра (для перехода в режим предварительного просмотра нажмите клавиши ALT+F, а затем нажмите клавишу V)

Клавиши со стрелками

Перемещение по странице при просмотре в увеличенном масштабе

PAGE UP

или

PAGE DOWN

Переход на одну страницу вперед или назад при просмотре в нормальном масштабе

CTRL+СТРЕЛКА ВВЕРХ

или CTRL+СТРЕЛКА ВЛЕВО

Переход к первой странице при просмотре в нормальном масштабе

CTRL+СТРЕЛКА ВНИЗ

или CTRL+СТРЕЛКА ВПРАВО

Переход к последней странице при просмотре в нормальном масштабе



Работа с листами


SHIFT+F11

или

ALT+SHIFT+F1

Вставка нового листа

CTRL+PAGE DOWN

Переход на следующий лист книги

CTRL+PAGE UP

Переход на предыдущий лист книги

SHIFT+CTRL+PAGE DOWN

Выделение текущего и следующего листов. Чтобы отменить выделение нескольких листов книги, нажмите клавиши CTRL+PAGE DOWN, чтобы выделить другой лист, нажмите клавиши CTRL+PAGE UP

SHIFT+CTRL+PAGE UP

Выделение текущего и предыдущего листов

ALT+М Л И

Переименование активного листа (меню Формат, подменю Лист, команда переименовать)

ALT+П М

Перемещение или копирование активного листа (меню Правка, команда Переместить/скопировать лист)

ALT+П Л

Удаление активного листа (меню Правка, команда Удалить лист)


Перемещение и прокрутка внутри листа


Клавиши со стрелками

Переход на одну ячейку вверх, вниз, влево или вправо

CTRL+клавиша со стрелкой

Переход к краю текущей области данных

HOME

Переход в начало строки

CTRL+HOME

Переход в начало листа

CTRL+END

Переход в последнюю ячейку на листе, расположенную в самой нижней используемой строке крайнего справа используемого столбца

PAGE DOWN

Переход на один экран вниз

PAGE UP

Переход на один экран вверх

ALT+PAGE DOWN

Переход на один экран вправо

ALT+PAGE UP

Переход на один экран влево

F6

Переход в следующую область в окне листа, разделенном на несколько областей (команда Разделить меню Окно)

SHIFT+F6

Переход в предыдущую область в окне листа, разделенном на несколько областей

CTRL+BACKSPACE

Прокрутка окна до текущей ячейки

F5

Отображение диалогового окна Переход

SHIFT+F5

Отображение диалогового окна Найти

SHIFT+F4

Повторение последнего действия Найти (аналогично нажатию кнопки Найти далее)

TAB

Переход между незащищенными ячейками на защищенном листе


Перемещение в пределах выделенного диапазона


ENTER

Перемещение с верхней позиции в пределах выделенного диапазона в нижнюю позицию

SHIFT+ENTER

Перемещение с нижней позиции в пределах выделенного диапазона в верхнюю позицию

TAB

Перемещение с левой стороны выделенного диапазона к правой стороне. Если выделены ячейки в одном столбце – переместиться вниз

SHIFT+TAB

Перемещение с правой стороны выделенного диапазона к левой стороне. Если выделены ячейки в одном столбце – переместиться вниз

CTRL+ТОЧКА

Переход к следующему углу выделенного диапазона по часовой стрелке

CTRL+ALT+

СТРЕЛКА ВПРАВО

Переключение на следующее несмежное выделение справа

CTRL+ALT+

СТРЕЛКА ВЛЕВО

Переключение на следующее несмежное выделение слева


Примечание. Можно изменить направление перемещения после нажатия клавиши ENTER или клавиш SHIFT+ENTER: нажмите клавиши ALT+Е, затем клавишу А (меню Сервис, команда Параметры), нажмите клавиши CTRL+TAB, чтобы выбрать вкладку Правка, а затем измените настройки Переход к другой ячейке после ввода.


Перемещение и прокрутка при включенном режиме SCROLL LOCK


При использовании клавиш прокрутки (например, PAGE UP и PAGE DOWN) выделение перемещается на расстояние, эквивалентное прокрутке. Для прокрутки без перемещения выделения включите режим SCROLL LOCK.


SCROLL LOCK

Включение или выключение режима SCROLL LOCK

HOME

Переход к ячейке в левом верхнем углу окна

END

Переход к ячейке в правом нижнем углу окна

СТРЕЛКА ВВЕРХ или

СТРЕЛКА ВНИЗ

Прокрутка окна на одну строку вверх или вниз

СТРЕЛКА ВЛЕВО или

СТРЕЛКА ВПРАВО

Прокрутка окно на один столбец влево или вправо
^

Клавиши для выделения данных и ячеек


Выделение ячеек, строк, столбцов и объектов


CTRL+ПРОБЕЛ

Выделение столбца целиком

SHIFT+ПРОБЕЛ

Выделение строки целиком

CTRL+A

Выделение листа целиком

SHIFT+BACKSPACE

Если выделено несколько ячеек, выделение только активной ячейки

CTRL+SHIFT+

ПРОБЕЛ

Оставаясь на текущем объекте, выделение всех объектов листа

CTRL+6

Переключение режимов скрытия объектов, отображения объектов и отображения контуров объектов



Выделение ячеек с особыми атрибутами


CTRL+SHIFT+

* (звездочка)

Выделение текущей области вокруг активной ячейки. Текущей областью называется диапазон ячеек, ограниченный пустыми столбцами и строками. В отчете сводной таблицы – выделение отчета целиком

CTRL+/

Выделение массива, содержащего текущую ячейку

CTRL+SHIFT+

O (буква O)

Выделение всех ячеек, содержащих примечания

CTRL+\

В текущей строке выделение ячеек, не соответствующих значению в активной ячейке

CTRL+SHIFT+|

В текущем столбце выделение ячеек, не соответствующих значению в активной ячейке

CTRL+[ (открывающая прямоугольная скобка)

Выделение всех ячеек, на которые прямо ссылаются формулы в выделении

CTRL+SHIFT+{ (открывающая фигурная скобка)

Выделение всех ячеек, на которые прямо или косвенно ссылаются формулы в выделении

CTRL+] (закрывающая прямоугольная скобка)

Выделение ячеек, содержащих формулы, которые прямо ссылаются на активную ячейку

CTRL+SHIFT+} (закрывающая фигурная скобка)

Выделение ячеек, содержащих формулы, которые прямо или косвенно ссылаются на активную ячейку

ALT+; (точка с запятой)

Выделение видимых ячеек текущей выделенной области


Расширение выделения


F8

Переход в режим выделения и выйти из него. Если режим включен, в строке состояния отображается ВДЛ, а клавиши со стрелками расширяют выделение

SHIFT+F8

Добавление к выделенному еще одного диапазона ячеек; либо перейдите с помощью клавиш со стрелками к началу добавляемого диапазона, затем нажмите клавишу F8 и выделите клавишами со стрелками следующий диапазон

SHIFT+

клавиша со стрелкой

Расширение выделенной области на одну ячейку

CTRL+SHIFT+

клавиша со стрелкой

Расширение выделенной области до последней непустой ячейки строки или столбца, содержащего активную ячейку

SHIFT+HOME

Расширение выделенной области до начала строки

CTRL+SHIFT+HOME

Расширение выделенной области до начала листа

CTRL+SHIFT+END

Расширение выделенной области до последней ячейки листа (нижний правый угол)

SHIFT+PAGE DOWN

Расширение выделенной области на один экран вниз

SHIFT+PAGE UP

Расширение выделенной области на один экран вверх

END+SHIFT+ клавиша со стрелкой

Расширение выделенной области до последней непустой ячейки строки или столбца, содержащего активную ячейку

END+SHIFT+HOME

Расширение выделенной области до последней ячейки листа (нижний правый угол)

END+SHIFT+ENTER

Расширение выделенной области до последней ячейки в текущей строке. Эта комбинация клавиш не работает при включенных клавишах перемещения (меню Сервис, команда Параметры, вкладка Переход)

SCROLL LOCK+SHIFT+

HOME

Расширение выделенной области до ячейки в верхнем левом углу окна

SCROLL LOCK+SHIFT+END

Расширение выделенной области до ячейки в нижнем правом углу окна
^

Клавиши для ввода, редактирования, форматирования и подсчета данных



Ввод данных


ENTER

Завершить ввод в ячейку и перейти к расположенной снизу ячейке

ALT+ENTER

Начать новую строку в текущей ячейке

CTRL+ENTER

Заполнить выделенные ячейки текущим значением

SHIFT+ENTER

Завершить ввод в ячейку и перейти к расположенной сверху ячейке

TAB

Завершить ввод в ячейку и перейти к следующей ячейке справа

SHIFT+TAB

Завершить ввод в ячейку и перейти к следующей ячейке слева

ESC

Отменить ввод в ячейку

Клавиши со стрелками

Переместить курсор на один знак вверх, вниз, влево или вправо

HOME

Перейти в начало строки

F4 или CTRL+Y

Повторить последнее действие

CTRL+SHIFT+F3

Создать имена из подписей строки и столбца

CTRL+D

Заполнить вниз

CTRL+R

Заполнить вправо

CTRL+F3

Присвоить имя

CTRL+K

Вставить гиперссылку

CTRL+; (точка с запятой)

Ввести текущую дату

CTRL+SHIFT+: (двоеточие)

Ввести текущее время

ALT+СТРЕЛКА ВНИЗ

Отобразить раскрывающийся список значений в текущем столбце диапазона

CTRL+Z

Отменить последнее действие


Ввод специальных знаков


Нажмите клавишу F2 для перехода в режим правки содержимого ячейки, включите режим NUM LOCK и нажмите следующие клавиши на цифровой клавиатуре.


ALT+0162

Ввести знак цента ў

ALT+0163

Ввести знак фунта стерлингов Ј

ALT+0165

Ввести знак иены Ґ

ALT+0128

Ввести знак евро €

Ввод и вычисление формул


= (знак равенства)

Начать запись формулы

F2

Переместить место вставки в «Строку формул», если режим редактирования в ячейке выключен

BACKSPACE

Удалить знак, расположенный слева от курсора в «Строке формул»

ENTER

Завершить ввод в ячейку из ячейки или «Строки формул»

CTRL+SHIFT+

ENTER

Ввести формулу как формулу массива

ESC

Отменить ввод в ячейку или «Строку формул»

SHIFT+F3

Отобразить диалоговое окно Мастер функций в формуле

CTRL+A

Если курсор расположен справа от имени функции в формуле, отобразить диалоговое окно Аргументы функции

CTRL+SHIFT+A

Если курсор расположен справа от имени функции в формуле, вставить в круглых скобках список аргументов

F3

Вставить в формулу определенное имя

ALT+= (знак равенства)

Вставить формулу автосуммы с функцией СУММ

CTRL+SHIFT+" (двойная кавычка)

Скопировать содержимое верхней ячейки в текущую ячейку или в «Cтроку формул»

CTRL+' (апостроф)

Скопировать формулу верхней ячейки в текущую ячейку или в «Cтроку формул»

CTRL+` (знак левой кавычки)

Переключить режимы отображения значения ячейки и формулы ячейки

F9

Вычислить все листы всех открытых книг. Если выбрана часть формулы, подсчитать выбранную часть. Для замены выбранной части формулы рассчитанным значением нажмите клавишу ENTER или CTRL+SHIFT+ENTER (для формул массива)

SHIFT+F9

Вычислить текущий лист

CTRL+ALT+F9

Вычислить все листы всех открытых книг, независимо от того, вносились ли в них изменения с момента последнего вычисления

CTRL+ALT+SHIFT+F9

Проверить зависимые формулы, а затем подсчитать ячейки во всех открытых книгах, включая ячейки, не помеченные для вычисления


Изменение данных


F2

Открыть активную ячейку для редактирования и поместить курсор в конец содержимого ячейки

ALT+ENTER

Начать новую строку в текущей ячейке

BACKSPACE

Войти в активную ячейку для редактирования и очистить ее либо, при редактировании содержимого активной ячейки, удалить знак слева от курсора

DEL

Удалить выделенный фрагмент или знак справа от курсора

CTRL+DEL

Удалить текст до конца строки

F7

Отобразить диалоговое окно Проверка орфографии

SHIFT+F2

Перейти к правке примечания ячейки

ENTER

Завершить ввод в ячейку и перейти к следующей расположенной снизу ячейке

CTRL+Z

Отменить последнее действие

ESC

Отменить ввод в ячейку

CTRL+SHIFT+Z

При отображении смарт-тегов автозамены отменить или повторить последнюю автоматическую замену

Вставка, удаление и копирование ячеек


CTRL+C

Копировать выделенные ячейки

CTRL+C два раза подряд

Отобразить буфер обмена Microsoft Office (копирование и вставка нескольких объектов)

CTRL+X

Вырезать выделенные ячейки

CTRL+V

Вставить скопированные ячейки

DEL

Удалить содержимое выделенных ячеек

CTRL+ДЕФИС

Удалить выделенные ячейки

CTRL+SHIFT+ЗНАК ПЛЮС

Вставить пустые ячейки


Форматирование данных


ALT+Э

Отобразить диалоговое окно Стиль

CTRL+1

Отобразить диалоговое окно Формат ячеек

CTRL+SHIFT+~

Применить общий числовой формат

CTRL+SHIFT+$

Применить денежный формат с двумя десятичными знаками (отрицательные числа отображаются в круглых скобках)

CTRL+SHIFT+%

Применить процентный формат с отсутствующей дробной частью

CTRL+SHIFT+^

Применить экспоненциальный числовой формат с двумя десятичными знаками

CTRL+SHIFT+#

Применить формат дат с указанием дня, месяца и года

CTRL+SHIFT+@

Применить формат времени с отображением часов и минут и индексами AM или PM

CTRL+SHIFT+!

Применить числовой формат с двумя десятичными знаками, разделителем групп разрядов и знаком минус (–) для отрицательных значений

CTRL+B

Применить или удалить полужирное начертание

CTRL+I

Применить или удалить курсивное начертание

CTRL+U

Применить или удалить подчеркивание

CTRL+5

Перечеркнуть текст или удалить линию перечеркивания

CTRL+9

Скрыть выделенные строки

CTRL+SHIFT+( (открывающая скобка)

Отобразить скрытые строки в выделенном фрагменте

CTRL+0 (нуль)

Скрыть выделенные столбцы

CTRL+SHIFT+) (закрывающая скобка)

Отобразить скрытые столбцы в выделенном фрагменте

CTRL+SHIFT+&

Вставить рамку структуры в выделенные ячейки

CTRL+SHIFT+_

Удалить рамку структуры из выделенных ячеек


Использование вкладки Граница диалогового окна Формат ячеек


Для отображения данного диалогового окна нажмите клавиши CTRL+1.


ALT+Х

Поместить или удалить верхнюю границу

ALT+Ж

Поместить или удалить нижнюю границу

ALT+Л

Поместить или удалить левую границу

ALT+П

Поместить или удалить правую границу

ALT+З

Если выделены ячейки в нескольких строках, поместить или удалить горизонтальный разделитель

ALT+И

Если выделены ячейки в нескольких строках, поместить или удалить вертикальный разделитель

ALT+Г

Поместить или удалить нисходящую косую границу

ALT+Р

Поместить или удалить восходящую косую границу


Вставка объектов WordArt


  1. Нажмите клавиши ALT+А, затем нажмите клавишу P, а затем клавишу Ъ (меню Вставка, подменю Рисунок, команда Объект WordArt).

  2. С помощью клавиш перемещения курсора выберите нужный стиль надписи WordArt, а затем нажмите клавишу ENTER.

  3. Введите текст надписи, а затем с помощью клавиши TAB выделите и установите требуемые параметры текста в диалоговом окне.

  4. Нажмите клавишу ENTER, чтобы вставить объект WordArt.

  5. Для форматирования объекта WordArt используйте кнопки на панели инструментов Word Art, или нажмите клавиши CTRL+1, чтобы отобразить диалоговое окно Формат объекта WordArt.







Схожі:

Приложение iconЗаседание умо (секции биотехнологии)
Оргкомитет: Заявку на участие в конференции в электронной форме (пример оформления: см. Приложение 1); Текст доклада в электронной...
Приложение iconДокументи
1. /Итоговый 3 этап-2014.doc
2. /Приложение...

Приложение iconПриложение 1
move to 0-35579294
Приложение iconДокументи
1. /nmt2012 Информационное сообщение.doc
2. /nmt2012...

Приложение iconПриложение 1
Агентство обслуживания предприятий – Информатика – Бухгалтерия – Юрисдикция – Кадры ибюк
Приложение iconДокументи
1. /АФУ - приложение (Царенко).doc
Приложение iconПриложение 2
Межрегиональный семинар для стран Европы, Азиатско-Тихоокеанского региона и Содружества независимых государств (Европа-атр-снг)
Приложение iconДокументи
1. /МР контр-аналит коррекция 2011/Методические рекомендации контр- аналит.doc
2....

Приложение iconДокументи
1. /МОН_ТОРИНГ 8кл 2009 химия/СПРАВКА Мониториг 2009.doc
2. /МОН_ТОРИНГ...

Приложение iconКонтрольные вопросы по дисциплине «Высшая математика» для курсантов 2-го курса дневной формы обучения
Приложение криволинейного интеграла I рода: вычисление длины и массы кривой, площади цилиндрической поверхности
Додайте кнопку на своєму сайті:
Документи


База даних захищена авторським правом ©zavantag.com 2000-2013
При копіюванні матеріалу обов'язкове зазначення активного посилання відкритою для індексації.
звернутися до адміністрації
Документи